Installing Apache Ambri on Ubuntu 14.04

If you have error like this:

 

You have to edit :

 

And change version number:

 

ambri_errd

 

 
look here

One thought on “Installing Apache Ambri on Ubuntu 14.04”

Leave a Reply

Your email address will not be published. Required fields are marked *